Нужна помощь
У меня Warcraft III до патча с все было нормально ,все предыдущие патчи устанавливались е патч я установить не могу у меня пишит что версия варика не подходит помогити ,что делать ? Если кто может ,залейте свой варик пропачиный с е патчом ,буду очень благодарен !