PSP
Может кто-нибудь подсказать, можно ли где-нибудь в Москве купить PSP 3008 с прошивкой 5.03(или ниже,версии с прошивкой выше чем 5.03 не взламываются)?
З.Ы. Google and Yandex can't help me =(