Апаче
Не буду писать лишнии детали
Вот такая ошибка у меня получается при устаноки apache
кто разбирается и может помочь?