L.A. Noire
Помогите пожалуйста разобраться,купил стим версию,запускаю,на моменте установки Framework (или как он там не помню ) пишет что требуется XP SP 2 (хотя у меня стоит виста),после чего закрывается.Тем неменее игра всё же запускается,но доходя до момента "синхронизация" игра ничего дальше не делает.Тупо синхронизация и всё. На других форумах нашёл такую же проблему у нескольких человек но решения не нашёл.Уберание пробелов и точек из названия привело к тому что игра вообще не запускалась.
Система: Geforce GTX 260 , 8GB RAM DDR3, i7 2600
Винда: Vista SP 2