Проблема с 1.24 >.<
ERROR: unable to apply patch to file 'Maps\FrozenThrone\Campaign\OrcX02.w3x'
 
ошибка такая,несовподение контрольных сумм.
кто сталиквался с токой проблемой и как-то решил её,посоветуйте
пс переустановить вк3 нет возможности
пспс ошибка такая выскакивает с 1.23a-1.24a (патч...) ,фул патч 1.24 нет возможности скачать :(
 
помогите :(